Форум Тритиума: Gorshkov - Просмотр профиля - Форум Тритиума

Перейти к содержимому

Рейтинг: -----

 фотография
Рейтинг: 8
Репутация: 113 Очень хорошая репутация
Группа:
Участники
Сообщений:
1 891 (0,51 в день)
Активен в:
Компьютеры, техника, сотовая связь и интернет (436 сообщений)
На форуме с:
7 июл 2008
Просмотров:
10 252
Активность:
Пользователь офлайн 7 авг 2018 19:09
Сейчас:
Offline

Информация

Статус:
Маньяк форума
Возраст:
Неизвестен
День рождения:
Неизвестен
Пол:
Не указан Не указан

Контактная информация

E-mail:
Скрыто
ICQ:
ICQ  397260836

Последние посетители

Мои темы

  1. Проблемы с интернетом

    14 Март 2018 - 19:56

    сегодня, 14.03.2018 с 18.00 до 19.00 постоянно пропадал интернет на 5-10 минут, но при этом сеть работала,
    Ковровский форум тоже работал - это меня немного удивило,
    но оказалось проблемы у провайдера Тритиума - ТТК по всей России
    https://tjournal.ru/67624-v-...a-ttk-proizoshel-massovyy-sboy
  2. куплю велосипед

    9 Июнь 2017 - 18:17

    куплю велосипед
    колеса 28-29 дюймов
    алюминиевая рама
    не менее 7 передач
    не дороже 15 тр
  3. Куплю электролобзик

    15 Январь 2017 - 19:25

    Куплю электролобзик, желательно недорого
    или могу обменять на бесперебойник
  4. VPN2

    8 Декабрь 2012 - 21:03

    поскольку http://forum.tritiumnet.org/...vpn2&fromsearch=1 закрыта, то пришлось создать новую
    сегодня vpn2 выдает ошибку 800
    на vpn.kovrov.net все замечательно

    и в догонку еще вопрос: какой лучше использовать?
  5. Разрывы интернета есть?

    8 Январь 2012 - 19:52

    В общем с некоторой попытки настроил роутер DIR-300NRUB
    инет работал 1,5 дня
    и вот сначала отваливается инет, Первая мысль - нет денег на счете - проверил: еще куча неиспользованного трафика
    Мысль вторая: перевоткнул сетевой кабель, подождал 5-7 минут - результата нет
    Сижу далее через 15 мин отваливается и сеть - я взял роутер, выковырял из него все настройки, затем с нуля заковырял обратно - результата никакого
    Сделал перезагрузку роутера через веб-интерфейс (при этом на 5-7минут вынув сетевой кабель) - результата опять никакого
    Сделал "правильную" перезагрузку (как как-то здесь рекомендовал Юстос) - вынул из роутера все ЛАН-провода и затем вынул блок питания роутера из сети. Подождал две-три минуты, затем воткнул все обратно в обратной последовательности.
    Результата никакого.
    Продолжая тихо материться чтоб не пугать соседей я в очередной раз вынул сетевой кабель из роутера, подождал 5-7 минут - и О Чудо - сначала звавелась сеть, а через 30 секунд появился и инет.

    Итак внимание вопрос: будут ли еще разрывы? или может мне что-то надо сделать для избежания их?
    Зарание спасибо за ответ.

Друзья

Gorshkov еще не добавил друзей

Комментарии

Gorshkov не имеет еще комментариев. Почему бы не написать «Привет»?